Ich fahre einen VW Vento TD Baujahr 1993, mit 1,9l Hubraum und 75 PS.

Ich habe mir 2 Purflux (Durchlauferhitzer) bestellt ... kommen nächste Woche. Die Temperatursteuerung möchte ich über ein programmierbares Thermometer regeln. Ist auch bestellt (bei ELV) kommt auch nächste Woche. Ich hoffe es geht so wie es im Katalog stand (die Schaltausgänge sind nur kurz erwähnt nichts von Belastbarkeit usw.) werde es einfach ausprobieren ;-).

Geplant habe ich eine Purflux vor dem Filter eine danach. Möglicherweise die vorm Filter direkt nach dem Tank also noch "hinten". Den Temperatursensor an bzw. hinter die zweite Purflux. Beide Purflux sollen getrennt von einander über Schalter schaltbar sein und durch das Thermometer bei 70 Grad ausgeschaltet werden. Soweit die Theorie.

In der Praxis stellt sich die Befestigung der Purflux als recht schwierig heraus ... habe gerade geschaut ... im Motorraum ist natürlich überall Platz nur in der nähe des Filters natürlich nicht. Die Befestigung "hinten" könnte hingegen recht gut klappen. Werde, wenn ich die Teile habe, wahrscheinlich einen "Teileträger" bauen und den in der nähe der Batterie (da ist ne menge Platz) fest machen. Das nächste Problem ist die Kabel Verlegung von Motorraum -> Innenraum (ich will möglichst wenig kaputt machen bzw. Bohren). Leichter wird dann aber das anbringen der beiden Schalter und der Digitalanzeige vom Thermometer in der Mittelkonsole.

23.01.2001

Die bestellten Teile sind gekommen. Habe das Thermometer eingebaut, kann es allerdings wie schon gedacht nur zur Anzeige der Temperatur nicht auch zum Schalten verwenden. Bei der Gelegenheit (wenn der Innenraum und das Cockpit schon einmal zerlegt sind) habe ich gleich noch die beiden Leitungen für die Schalter gezogen. Einen der Schalter habe ich auch schon eingebaut (in die Plastickabdeckung neben dem Schalter für die Heckscheibenheizung). Ich hatte überlegt einfach noch 2 Heckscheibenheizungsschalter dort einzubauen (wegen der Optik) aber nachdem ich nun weiß das ein (1) solcher Schalter bei meinem freundlichen VW Partner 29,50 DM kostet, habe ich mich für die Schalter von ELV entschieden ( für 4,80DM das Stück und sogar beleuchtet). Die Winkel der beiden Purflux habe ich auch im Motorraum befestigt (eine direkt beim Filter, die Andere oberhalb der Lichtmaschine) ich hätte sie für größer gehalten, sind aber eher klein und handlich (8*8 cm + je 2cm El. und Oel Anschluß) man sollte auch nicht vergessen das die Spritleitung angeschlossen werden kann (Biegeradius !!). Eingebaut habe ich die Purflux noch nicht muß den Bimetal-Schalter noch umbauen. Den Temperatursensor habe ich mit Hilfe eines Kabelbinders an der Zuleitung zur Einspritzpumpe befestigt.

24.01.2001

Habe den Bimetal-Schalter zerlegt, und neue Einsätze für 75 Grad bei Connrad bestellt (Nr. 535290-88).

27.01.2001

Habe die beiden Purflux eingebaut (die Relais habe ich jeweils direkt mit am Winkel von der Purflux befestigt, ging recht gut). Die Elektrik ist soweit auch schon fertig. Es fehlt noch die Masseleitung. Ein Schalter für jede Purflux der das Relais ansteuert, vom Relais dann über den Thermoschalter zur Purflux. Die Thermoschalter habe ich zerlegt (also ohne den Bimetallschalter) eingebaut. Die Teile von Connrad sind noch nicht gekommen dafür aber ein Katalog in dem habe ich eine Relais-Schaltstufe (Nr. 190837 -88) gefunden der sich mit meinem Thermometer ansteuern läßt ... wohl doch die eleganteste Lösung (für 34,-DM) ... mal sehen wie das mit den bestellten Teilen klappt. Eine (die erste direkt beim Filter) Purflux habe ich "dieselmäßig" auch schon angeschlossen, um zusehen ob alles dicht ist. Ging auch recht gut (reduzierstück da, schelle hier, da noch nen Stück schlauch drauf ... und zack schon fertig).

10.03.2001

So nun läuft alles seit ein paar 1000 km. mit der Temperatutmessung bin ich noch nicht 100% zu frieden. Aber die Endscheidung die Purfluxen einzubauen war auf jeden fall richtig , das Start und Fahrverhalten hat sich stark verbessert. Das Problem mit der Temperaturmessung ist das ich nicht im Oel direkt messen will (z.B. mit einem T - Stück in dem in einem ende der Temperaturfühler eingeklebt ist). Und so logischerweise nur außen am Schlauch messen kann und da Faktoren wie Fahrtwind und Motorwärme das ganze sehr beeinflussen. Aber ich möchte auch nicht irgendwann mal etwas von dem Kleber in der Einspritzdüse haben weil er sich unter den Temperaturen und Beanspruchungen dann doch aufgelöst hat. Und so lange es läuft ... und gut läuft kann es ja eigentlich egal sein ob das Oel nun 60° oder 70° hat.

April 2002

Der nächste Herbst kommt bestimmt ... werde mir in den nächsten Tagen einen Alfal Lava Wärmetauscher einbauen. Er soll so um die 3KW Leistung haben je nach durchfluß Menge und Kühlwasser Temperatur (zum Vergleich eine Purflux hat ca. 200W). Der Nachteil des Teils ist das Gewicht (leer knapp 3Kg) und die Größe. "Fliegender" Einbau wie z.B. mit dem Audi WT ist also nicht möglich. Habe mir für den Einbau ein wenig Hydraulik Zeugs bestellt (Winkel, T-Stück, Kugelhahn).Der WT kommt mit dem Kugelhahn in eine Box (den Kugelhahn und das T-Stück benötige ich um den WT überbrücken zu können) und wird dann in der nähe des Ausgleichsbehälters für das Kühlwasser eingebaut.

Sommer 2002

Habe den Alfa-Laval mittels eines Trägers auf dem Getriebe befestigt. Die Purfluxen sind auch noch drin, haben aber wenn das Kühlwasser heiß ist kaum noch eine Bedeutung. Und bevor es Heiß ist leider auch nicht mehr nennenswert da das Poel jetzt ja erst noch durch den (kalten) Alfa-Laval fließt bevor es zur Einspritzpumpe kommt. Aber da sie schon mal drin waren ....

 

Spätsommer 2002

Der Motor Springt zusehends schlechter an (trotz Temperaturen > 15°C).

Also Motorhaube auf und mal genau geschaut.

Mein Verdacht fällt auf Luft im System (der Benzinfilter vor der ESP ist nie wirklich ganz Voll Poel).

Um das Ganze besser Überprüfen zu können wurden die meisten Leitungen durch Transparente Schläuche ersetzt.

Es zeigte sich das das Problem irgendwo am Original VW Dieselfilter lag. Genauer am Rücklaufventil ... das zog Luft.

Also einen neuen Filterkopf bestellt (und ein paar Kugelhähne und eine Handpumpe) und eingebaut.

Den Rücklauf kann ich jetzt nur noch manuell per Kugelhahn steuern. Die Handpumpe hat den Vorteil das die Batterie geschont wird weil die orgellei nach umbauten erheblich weniger wird. Diese Spezielle hatte den Nachteil das die Anschlüsse aus Plastik waren und nicht wirklich dicht zu bekommen waren.

Das Auto sprang jetzt nur noch einigermaßen an wenn ich vor dem Start die Motorhaube geöffnet habe und die Handpumpe ein paar mal betätigt habe.

Diese Episode bekommt auch noch eine Geschichte.

 

Herbst 2002

Nach anhaltenden Problemen mit dem Startverhalten (was bei niedrigeren Temperaturen noch schlimmer wurde), habe ich die Purfluxen abgeklemmt und die Handpumpe ausgebaut. Irgendwann habe ich die Glühkerzen gewechselt ... und siehe da er springt wieder an !!!! Hätte ich gerne auch schon ein paar Monate vorher drauf kommen können ;-))

Frühjahr 2003

Nach der Geschichte in Köln und dem Ausbau sämtlicher Teile geht es langsam wieder los. Der Alfa-Laval war am Anschluß gerissen so das er zwischen dem obersten Blech und den folgenden undicht war. Ich habe ihn zu einer Kühlerreperatur Werkstatt gebracht (in meinem jugendlichen Leichtsinn dachte ich ”ein bißchen löten und dicht ist das Schätzchen wieder”). Nach 3 Wochen bekam ich einen Anruf vom Meister ... fertig ... kostet 160,-€ !!!! das ist denn ein vielfaches des Preises den ich bezahlt habe. Glücklicherweise konnte ich mich mit dem wirklich netten Mann einigen ;-)

Also Schläuche dran und getestet ob er dicht ist ... der Kreis an dem gelötet wurde ja ... der andere nicht !!

Diesmal im Baumarkt ”Metall Kleber” (2 Komponenten Zeugs bis 180°C belastbar nach dem hart werden sogar bohrbar, laut Verpackung auch zum kleben von Zylinderköpfen) gekauft und die Undichtigkeit geklebt. Ja ich habe es auch nicht geglaubt ... aber er ist wieder dicht !!

Also den Alfa-Laval und eine Purflux eingebaut, in der folgenden Zeit noch eine Soganzeige und ein Digitalthermometer, letzteres mit 2 Meßfühlern, einer für den Alfa und einer für die Purfluxs.

Mit diesem ”neuen” Umbau habe ich mittlerweile rund 150l Poel verfahren ... jetzt ist der 1000l Tank leer.

 

 

[Home] [Umbau] [Mein Umbau] [Bilder des Umbaues] [Erfahrungen] [Geschichten] [Links] [Adressen] [Bilder von Bauteilen] [Tanken] [Gästebuch] [E-Mail für mich]